Possible to do 18.01 uwsgi config with galaxy.ini instead galaxy.yml?

Hi, is it possible to configure uwsgi, as it was implemented in galaxy 18.01 with the old ini config files?

Yes. See the documentation for the 18.01 release here: https://docs.galaxyproject.org/en/release_18.01/admin/scaling.html#uwsgi

Thanks! I didn’t see that.